Vultr.com - Instant Cloud Server Deployment
GAMETRACKER FORUMS
Forum Home > Bug Reports [RESOLVED] > My Server Unknown Map And 0/0 Players?
PREV 1 2 3 4 5 6 7 NEXT
keksfriedhofPM
#51
Mar 18, 2011 8:28 PM
Joined: Sep 05, 2008
Posts: 2
bot4PM
#52
Mar 18, 2011 8:38 PM
Joined: Jan 05, 2009
Posts: 1
wuo007 wrote:
http://www.gametracker.com/server_info/24.248.95.190:7707/

15000 Hours since Last scan? LOL



only 15000 ?

mines 34000
lebabouinPM
#53
Mar 18, 2011 9:09 PM
Joined: Sep 03, 2008
Posts: 7
Looks ok now.
burnPM
#54
Mar 18, 2011 11:33 PM
GAMETRACKER ADMIN Joined: Sep 27, 2006
Posts: 10927
It seems that the hardware issue has been resolved. Please update this thread if you still have problems.
I am retired from GameTracker after 11 years and will not be responsive for support requests.

da_shockleyPM
#55
Mar 19, 2011 11:37 AM
Joined: Dec 08, 2010
Posts: 5
burnPM
#56
Mar 19, 2011 1:29 PM
GAMETRACKER ADMIN Joined: Sep 27, 2006
Posts: 10927
da_shockley wrote:
4 of 6 of our servers are still not scanning

http://www.gametracker.com/server_info/75.102.27.202:2314/
http://www.gametracker.com/server_info/75.102.27.202:2334/
http://www.gametracker.com/server_info/75.102.27.202:2344/
http://www.gametracker.com/server_info/75.102.27.202:2354/

I'm not able to scan any of these on HLSW (hlsw.org). You can confirm this for yourself if you want to.

I'm assuming, by you posting in this thread, it started up yesterday morning when this issue started. You may want to look back and see where you made changes to the server, firewall, etc at this time. You could also contact your server provider and they may be able to help you.
I am retired from GameTracker after 11 years and will not be responsive for support requests.

da_shockleyPM
#57
Mar 19, 2011 3:07 PM
Joined: Dec 08, 2010
Posts: 5
Correct this all started yesterday, nothing has been changed on the dedicated server and was working fine prior. I checked HLSW and got the same response .. I'll RDP into the box and check to logs to verify nothing was changed. More than likely the server may just need a hard reboot.
Last edited by: da_shockley Mar 19, 2011 3:29 PM
da_shockleyPM
#58
Mar 20, 2011 11:56 AM
Joined: Dec 08, 2010
Posts: 5
After a server reboot all is working correctly.. thx again for the earlier response.
spyder27PM
#59
Mar 23, 2011 7:36 AM
Joined: Oct 21, 2010
Posts: 4
in the diagram are not players of my server while the server is full.Whi?
193.93.45.96 17567 Deathless Titan bf2142

renzoskylerPM
#60
May 24, 2012 3:02 PM
Joined: Feb 22, 2012
Posts: 1
PREV 1 2 3 4 5 6 7 NEXT